關於資訊安全與系統更新

由於資訊安全方面考量,部分學校開始更新相關伺服器與防毒作業

提供漫遊中心目前最新穩定版本的建議
超過版本有可能會造成認證失敗相關問題

作業系統 CnetOS7.3
認證套件 FreeRadius 3.0.13
VPN套件 OPENVPN 2.4.7

本篇發表於 未分類。將永久鍊結加入書籤。